0°

今天 unc0ver 作者 Pwn20wnd发推表示,unc0ver v3.8.0 将会支持 iOS 12.4.1 A12 设备的越狱

今天 unc0ver 作者 Pwn20wnd (https://twitter.com/Pwn20wnd/status/1201200436826365952?s=20) 发推表示,unc0ver v3.8.0 将会支持 iOS 12.4.1 A12 设备的越狱

想要测试的朋友可以在他的推特留言,Pwn20wnd 表示参与测试的人员最好有 Apple 开发者账号便于签发证书,且 A12 设备的 iOS 版本号只能是 iOS 12.4.1。他表示其他的版本号目前还不支持

 

advertising
「点点赞赏,手留余香」

    还没有人赞赏,快来当第一个赞赏的人吧!
0 条回复 A 作者 M 管理员
    所有的伟大,都源于一个勇敢的开始!
欢迎您,新朋友,感谢参与互动!欢迎您 {{author}},您在本站有{{commentsCount}}条评论